Jump to content

Question

Posted
E [Jun 24 15:25:47] ndm: Service: "Nginx": unexpectedly stopped.

Данная ошибка носит случайный характер и возникает не при каждом запуске системы. Каких-либо проблем в дальнейшем функционале системы не замечено, но, думаю, что данная ошибка в любом случае не должна появляться. Ошибка возникает еще до инициализации Entware, так что он не должен на это влиять

3 answers to this question

Recommended Posts

  • 0
Posted (edited)
On 6/24/2025 at 4:32 PM, Le ecureuil said:

Если на работу не влияет, то игнорируйте.

На первый взгляд, похоже, что на работу это не влияет, но в глаза все же бросается. Понимаю, что у вас сейчас много работы с 5.0, но если вам все же удастся воспроизвести и исправить эту ошибку, было бы славно. При необходимости могу предоставить больше данных

Edited by Bubba
  • 0
Posted (edited)

После удаления компонента "Протокол IPv6" данная ошибка появлятся при загрузке перестала, так что, похоже, дело было в нем. На всякий случай понаблюдаю еще
UPD: Все же дело не в IPv6

Edited by Bubba

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

This site uses cookies. By clicking "I accept" or continuing to browse the site, you authorize their use in accordance with the Privacy Policy.